summaryrefslogtreecommitdiffstats
path: root/makefu/2configs/bureautomation/person/team.nix
diff options
context:
space:
mode:
authormakefu <github@syntax-fehler.de>2019-04-04 09:50:16 +0200
committermakefu <github@syntax-fehler.de>2019-04-04 09:50:16 +0200
commitdf60cdea0a5beb2df8046bc85b8789862ee8c040 (patch)
tree0d29319ef3bb162591e8fbc9a9e68b854d8c9781 /makefu/2configs/bureautomation/person/team.nix
parentbce8dd2348af3f15a6fe3c9cb91b5b7576c2bf99 (diff)
ma bureautomation: remove faulty motion detector
Diffstat (limited to 'makefu/2configs/bureautomation/person/team.nix')
-rw-r--r--makefu/2configs/bureautomation/person/team.nix29
1 files changed, 29 insertions, 0 deletions
diff --git a/makefu/2configs/bureautomation/person/team.nix b/makefu/2configs/bureautomation/person/team.nix
new file mode 100644
index 00000000..e18c4219
--- /dev/null
+++ b/makefu/2configs/bureautomation/person/team.nix
@@ -0,0 +1,29 @@
+[
+ { name = "Thorsten";
+ id = 1;
+ device_trackers = [
+ "device_tracker.thorsten_phone"
+ "device_tracker.thorsten_arbeitphone"
+ ];
+ }
+ { name = "Felix";
+ id = 2;
+ device_trackers = [
+ "device_tracker.felix_phone"
+ "device_tracker.felix_laptop"
+ ];
+ }
+ { name = "Ecki";
+ id = 3;
+ device_trackers = [
+ "device_tracker.ecki_phone"
+ "device_tracker.ecki_tablet"
+ ];
+ }
+ { name = "Daniel";
+ id = 4;
+ device_trackers = [
+ "device_tracker.daniel_phone"
+ ];
+ }
+]