summaryrefslogtreecommitdiffstats
path: root/makefu/2configs/bureautomation/person/team.nix
diff options
context:
space:
mode:
Diffstat (limited to 'makefu/2configs/bureautomation/person/team.nix')
-rw-r--r--makefu/2configs/bureautomation/person/team.nix19
1 files changed, 13 insertions, 6 deletions
diff --git a/makefu/2configs/bureautomation/person/team.nix b/makefu/2configs/bureautomation/person/team.nix
index fc2d9ba1..2a15abaf 100644
--- a/makefu/2configs/bureautomation/person/team.nix
+++ b/makefu/2configs/bureautomation/person/team.nix
@@ -50,16 +50,23 @@
"device_tracker.emeka_phone"
];
}
- #{ name = "Sabine";
- # id = 9;
- # device_trackers = [
- # "device_tracker.sabine_phone"
- # ];
- #}
+ { name = "Sabine";
+ id = 9;
+ device_trackers = [
+ "device_tracker.sabine_phone"
+ ];
+ }
{ name = "Tobias";
id = 10;
device_trackers = [
"device_tracker.tobias_phone"
];
}
+ { name = "Tancrede";
+ id = 11;
+ device_trackers = [
+ "device_tracker.tancrede_phone"
+ "device_tracker.tancrede_laptop"
+ ];
+ }
]